Pourquoi ne puis-je pas modifier mon site avec mon navigateur ?



Il peut arriver que certains navigateurs ne supportent pas certaines fonctions, ce qui vous empêche d’effectuer des modifications dans LivePages.

Pour pouvoir travailler sans problème sur votre site, nous vous recommandons d’utiliser

Internet Explorer (9.0 ou supérieur) ou  MozillaFirefox 4.0 (ou supérieur)
Cet article vous a-t-il été utile ?   oui / non


Merci pour vos commentaires.
Nous sommes désolés. Pourquoi cet article n'a-t-il pas été utile ?
  Informations peu claires ou incompréhensibles
  Informations erronées
  L'article ne répond pas à mon problème
  L'article est trop long.


Commentaire (optionnel)